

<!DOCTYPE HTML>
<html id="nojs" lang="de">
<head id="ctl00_Head1"><meta charset="utf-8" />
	<script type="text/javascript">		(function () { document.documentElement.id = 'js' })();</script>
	<meta name="viewport" content="width=device-width; initial-scale=1.0;" /><link href="../../css/freshup/cache/ctl00_StyleManager1-v=4594249730830868897.css" rel="stylesheet" type="text/css"/><meta name="geo.region" content="DE-TH" /><meta http-equiv="x-ua-compatible" content="IE=edge" /><title>
	Freistaat Thüringen - Landesportal des Freistaates Thüringen
</title><link rel="shortcut icon" type="image/x-icon" href="../../favicon.ico" /><link rel="stylesheet" type="text/css" href="/css/freshup/screen.css" media="screen" />
	<!--[if IE 9]>
		<link rel="stylesheet" type="text/css" href="/css/freshup/14_ie9.css" media="screen" />
	<![endif]-->
	<!--[if IE 8]>
		<meta http-equiv="X-UA-Compatible" content="IE=8" /><link rel="stylesheet" type="text/css" href="/css/freshup/13_ie8.css" media="screen" />
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/freshup/12_ie7.css" media="screen" />
	<![endif]-->
	
	<link rel="stylesheet" type="text/css" href="/css/freshup/screen.css"/><link rel="stylesheet" type="text/css" href="/DynamicLoader.ashx?type=css&amp;uc=1,67,24,"/><script type="text/javascript" src="/DynamicLoader.ashx?type=js&amp;uc=999,1,wegweiseraktion,24,"></script></head>
<body class="sub">
	<a id="top">
		<img src="/img/logo_print.gif" alt="Freistaat Thüringen Wappen" class="logo print" /></a>
	<form name="aspnetForm" method="post" action="/apps/news/display.aspx?docid=urn-newsml-dpa-com-20090101-210502-99-435739:1620024698000,urn-newsml-dpa-com-20090101-210502-99-435739:1620024698000" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="yvAAUL47mauy2vmBd4xyGD4uGBSm3MPPskoPG4dZxlOF8PKlrEIx3SZfC1Hoqe9Nfno7pgDcR+dKeNht+SPy2FNux8E59fPxIq7Nc70S2Vd0a9KvwVx2vyZ+wsqwfLjP/4EyHlVxtrvTiMiOI9M3UDiJgCUERyZYLEBgKm3Hja8sg7htVutDx6TWTGYMbsLKoxtiYkzm3C0/flacekk5Hb9bITeTTo3V1B70n56ZdDBpoGVg1vnX6HtrU9/jVjvvw4wUpX7LPRwyyNH85w1HDisf5NOkpsJRTKp9ukjonQhE1qGa4FJRiKEk11xwywa99wfHiUGkGUuepPSntqs4cxRQv2f8xgNc4di/jeF4KN8LeAKdLSHACF6sZas=" />
</div>

		<input type="hidden" id="IsPostBack" value="False" />
	<div id="header" class="boxShadow">
		<div class="gradientV-1">
			<div class="wrap clearfix">
				<a href="/" class="logo" title="Zur Startseite">Zur Startseite</a>
				<ul id="skiplinks">
					<li><a href="#txtSearch">Zur Suche</a></li>
					<li><a href="#navigation">Zur Navigation</a></li>
					<li><a href="#content">Zum Inhalt</a></li>
					<li id="ctl00_skipLinkMarginal"><a href="#marginal">Zu den weiterführenden Informationen</a></li>
				</ul>
				<h1 class="hidden">thueringen.de</h1>
				<div class="floatRight clearfix">
					<div id="plSelectLanguage" class="uc uc-SelectLanguage navi">	
						<span class="separator"></span>
						<div class="header">
							<span class="hidden">Aktuelle Sprache:</span>
							<div class=" icon de"><a href="#" class="uc-head">deutsch</a></div>
						</div>
						<span class="separator"></span>
						<ul class="uc-body">
								<li><a href="/en/" class="icon en" lang="en">english</a></li>
								<li><a href="/fr" class="icon fr" lang="fr">français</a></li>
								<li><a href="/pl" class="icon pl" lang="pl">polski</a></li>
								<li><a href="/ru" class="icon ru" lang="ru">ру́сский</a></li>
						</ul>
					</div>
					<div class="uc navi uc-SelectPubVerz">	
						<div class="header">
							<div class="icon"><a href="/apps/publikationen/" class="uc-head">Publikationen</a></div>
						</div>
						<span class="separator"></span>
												<ul class="uc-body">
							<li><a href="/apps/publikationen/?filterhaus=2">Staatskanzlei</a></li>
							<li><a href="/apps/publikationen/?filterhaus=3">Finanzministerium</a></li>
							<li><a href="/apps/publikationen/?filterhaus=4">Ministerium für Inneres und Kommunales</a></li>
							<li><a href="/apps/publikationen/?filterhaus=5">Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft</a></li>
							<li><a href="/apps/publikationen/?filterhaus=7">Ministerium für Arbeit, Soziales, Familie und Gesundheit</a></li>
							<li><a href="/apps/publikationen/?filterhaus=8">Ministerium für Bildung, Jugend und Sport</a></li>
							<li><a href="/apps/publikationen/?filterhaus=9">Ministerium für Umwelt, Energie und Naturschutz</a></li>
							<li><a href="/apps/publikationen/?filterhaus=10">Ministerium für Migration, Justiz und Verbraucherschutz</a></li>
							<li><a href="/apps/publikationen/?filterhaus=13">Ministerium für Infrastruktur und Landwirtschaft</a></li>
							<!-- li><a href="/apps/publikationen/?filterhaus=21">Thüringer Landesamt für Vermessung und Geoinformation</a></li -->
						</ul>
					</div>					
					<div id="ctl00_Search1_plSearch" class="uc uc-Search">
	<fieldset>
		<legend>
			Ihre Suche:
		</legend>    
    <label for="ctl00_Search1_txtSearch" id="ctl00_Search1_lblSearch">Suchen</label>
    <input name="ctl00$Search1$txtSearch" type="text" value="Suchbegriff" id="ctl00_Search1_txtSearch" />
	
    <input type="submit" name="ctl00$Search1$btnSearch" value="Absenden" id="ctl00_Search1_btnSearch" title="Absenden" class="btn" />
	<input name="ctl00$Search1$error" type="hidden" id="ctl00_Search1_error" value="Bitte geben Sie einen Suchbegriff ein!" class="error empty" />

	</fieldset>
</div>
				</div>
			</div>
		</div>
	</div>
	<hr class="hidden" />
	<div id="subHeader">
		<div class="wrap">
			<div class="row navi gradientV-1">
				<div class="row head gradientV-1 clearfix">
				</div>
				<div id="navigation" class="navi topics">
					<h1 class="gradientV-2 header">Navigation</h1>
					<ul class="uc-body">
						<ul class="uc-body">
<li class="active">
<strong><a href="/index.aspx">Startseite</a></strong>
<ul>
<li>
<a href="https://www.staatskanzlei-thueringen.de">Regierung, Europa, Medien, Kultur</a>
</li>
<li>
<a href="/th2/tmbjs/"> Bildung, Jugend, Sport</a>
</li>
<li>
<a href="/th3/tmik/">Inneres, Kommunales, Polizei</a>
</li>
<li>
<a href="/th4/tmmjv/">Migration, Justiz, Verbraucherschutz</a>
</li>
<li>
<a href="/th7/tmasgff/">Arbeit, Soziales, Gesundheit, Frauen und Familie</a>
</li>
<li>
<a href="/th8/tmuen/">Umwelt, Energie, Naturschutz</a>
</li>
<li>
<a href="/th9/tmil/">Infrastruktur, Landwirtschaft</a>
</li>
<li>
<a href="/th10/index.aspx">Beauftragte</a>
</li>
<li>
<a href="/th11/index.aspx">B&uuml;rgerservice</a>
</li>
<li>
<a href="/apps/Publikationen/">Publikationen</a>
</li>
</ul>
</li>
</ul><!--
					xsl=$Id: menus.xsl,v 5b6831cd2e07 2012/12/12 13:56:53 ralph $ |
					style=nav_path |
					path=/279985/143919/ |
					sid=143919
					-
				-->

						<li class="active"><strong><a href="/apps/news/">Thüringenticker</a></strong>
					</ul>
				</div>
			</div>
			<div class="gradientV-1">
				<div class="gradientV-1 row bottom">
					<div class="shadow top"></div>
					<div class="headline">
						<h1>dpa Thüringenticker</h1>
						<img src="/css/freshup/img/kopfgrafiken/Header_Newsdetails.jpg" alt="" />
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="content">
		<div class="wrap outer">
			<div class="wrap inner clearfix">
				<div class="col left">
					<div class="header signature clearfix">
						<p class="floatLeft">
							<span class="date">
								Montag, 3. Mai 2021
							</span>
						</p>
						<h2 class="hidden">Funktionen</h2>
						<ul class="floatRight navi service">
							<li><a href="/kontakt/">Kontakt</a></li>
							<li><span class="printlink">Drucken</span></li>
						</ul>
						
					</div>
					<div class="content">
						
						
<p><a href="/apps/news/" class="intern">Alle Schlagzeilen</a></p>

<div class="uc-dpanews-detail">
<p>Dieses Dokument ist nicht mehr verfügbar.</p>	
</div>

					</div>
				</div>
				<div class="col right">
					<div class="content">
						
						<h2 class="main">Wegweiser</h2>
						<div class="uc-wegweiser">
							<!--IACTIVE:th_2014_wegweiser_aktionen.act-->
			
			<div class="th_aktion">
				<h2 class="header">Aktionen</h2>
				<div class="aktionen">
<a href="/th1/tsk/landesregierung/thueringenmonitor/index.aspx"><img src="/mam/th1/tsk/letterbox__300_75_1d5976_324337beed3434b4c42b967e44059b63_thueringen_monitor_klein.jpg" alt="Thueringen Monitor Klein"/></a>
<a href="/mam/th10/ab/bildband_heimat_menschen_in_thuringen_final.pdf"><img src="/mam/th10/bildband_heimat_bimf.png" alt="Bildband Heimat Bimf"/></a>
<a href="http://www.bildungsfreistellung.de" target="_blank"><img src="/mam/th2/tmbwk/bildung/bildungsfreistellung/letterbox__260_75_1d5976_c82ca564b33d4e8913c232726d99ce8a_banner_wegweiser_bildungsfreistellung.png" alt="www.bildungsfreistellung.de"/></a>
<a href="http://www.das-ist-thueringen.de" target="_blank"><img src="/mam/th6/kampagnen/thueringer_kamp.jpg" alt="Thueringer Kampagne"/></a>
<a href="http://www.energiegewinner-thueringen.de" target="_blank"><img src="/mam/th8/tmlfun/aktuell/wegweiser_energie-gewinner.jpg" alt="Wir sind Energie-Gewinner."/></a>
				<div class="clearfix"></div>
				</div>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function(){
					jQuery('.th_aktion').flexslider({
						selector: ".aktionen > a",
						slideshow: true,
						controlNav: false,
						directionNav: false
					});
				});
			</script>

<!--/IACTIVE:th_2014_wegweiser_aktionen.act-->
<!-- IMPERIA 10.1.3_3 ACTIVE XTENSION 03.05.2021 03:18:41 -->
			<div class="uc-tabControl uc-servicePortal">
				
				<div class="box uc-tabControl-tab">
					<div class="header uc-tabControl-header"> <span class="outer gradientV-1"><span class="inner logo">Bürger</span></span> </div>
						<div class="body uc uc-tabControl-body">
							<div class="inner">
								<h2>Serviceportal &ndash; Bürger</h2>
								<label><span class="hidden">Leistungen für Bürger:</span>
									<select name="buerger" title="Leistungen für Bürger">
										<option value="">Bitte auswählen&hellip;</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=50">Arbeit und Beruf</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=51">Bauen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=52">Berufsausbildung</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=53">Erbschaft und Testament</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=54">Familie und Partnerschaft</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=55">Geburt</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=56">Gesellschaft und Politik</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=57">Heirat</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=59">Kinderbetreuung</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=60">Krankheit und Behinderung</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=61">Landwirtschaft und Umwelt</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=62">Notlagen und Opferhilfen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=63">Personalausweis und Reisepass</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=64">Ruhestand</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=65">Schule</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=66">Staatsangehörigkeit</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=67">Sterbefall</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=68">Steuern und Sozialabgaben</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=69">Studium</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=70">Umzug</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=71">Verkehr und Mobilität</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=72">Wehr- und Zivildienst</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=73">Wohnen</option>
									</select>
								</label>
								<p class="center"> <a target="_blank" href="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/" class="button">Services im Zuständigkeitsfinder suchen</a> </p>
								<img src="/img/1.jpg" alt="" />
							</div>
							<p class="clearBoth navi"><a class="more" href="http://portal.thueringen.de/">zum Serviceportal</a></p>
						</div>
					</div>
					<div class="box uc-tabControl-tab uc-exchange">
						<div class="header uc-tabControl-header"> <span class="outer gradientV-1"> <span class="inner logo">Unternehmen</span> </span> </div>
						<div class="body uc uc-tabControl-body">
							<div class="inner">
								<h2>Serviceportal &ndash; Unternehmen</h2>
								<label><span class="hidden">Leistungen für Unternehmen:</span>
									<select name="unternehmen" title="Leistungen für Unternehmen">
										<option value="">Bitte auswählen&hellip;</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=200">Arbeitsschutz</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=201">Arbeits- und Tarifrecht</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=220">Bauwesen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=202">Datenschutz</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=203">EU - Dienstleistungsrichtlinie</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=221">Freie Berufe</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=222">Genehmigungen / Bescheinigungen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=223">Gewerbe / Gastronomie / Veranstaltungen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=224">Gewerberecht</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=208">Kündigungsschutz</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=209">Ladenöffnungszeiten</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=225">Landwirtschaft und Umwelt</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=226">Landwirtschaft / Veterinärwesen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=227">Lizenzen / Zeugnisse</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=210">Maklertätigkeiten</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=211">Reisegewerbekarte</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=228">Sachverständigenwesen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=212">Sperrzeiten</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=229">Steuern</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=230">Transport und Logistik</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=218">Verkehr und Mobilität</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=231">Vermögensrecht</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/Universal?LinkID=219">Wirtschaftsförderung</option>
									</select>
								</label>
								<p class="center"> <a target="_blank" href="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/" class="button">Services im Zuständigkeitsfinder suchen</a> </p>
								<img src="/img/2.jpg" alt="" />
							</div>
							<p class="clearBoth navi"><a class="more" href="http://portal.thueringen.de/">zum Serviceportal</a></p>
						</div>
					</div>
					<div class="box uc-tabControl-tab uc-exchange">
						<div class="header uc-tabControl-header"> <span class="outer gradientV-1"> <span class="inner logo">Weitere</span> </span> </div>
						<div class="body uc uc-tabControl-body">
							<div class="inner">
								<h2>Serviceportal &ndash; Weitere</h2>
								<label><span class="hidden">Weitere Leistungen:</span>
									<select name="weitere">
										<option value="">Bitte auswählen&hellip;</option>
										<option value="http://www.thueringen.de/de/tmlfun/themen/wasser/wasserwirtschaft/abwasser/">Abwasserabgabe</option>
										<option value="http://www.gfaw-thueringen.de">Arbeits- und Wirtschaftsförderung</option>
										<option value="http://www.thueringen.de/de/tlatv/erreichbarkeit">Arbeitsschutz - Aufsichtsgebiete</option>
										<option value="http://www.thueringen.de/de/tlatv/">Arbeitsschutz - Formulare &amp; Merkblätter</option>
										<option value="http://www.thueringen.de/de/tllv/verbraucherschutz/wasser/badesaison/content.html">Badegewässerüberwachung</option>
										<option value="http://www.thueringen.de/de/bb/aktuell/checklisten/content.html">Barrierefreiheit des ÖPNV</option>
										<option value="http://www.baustelleninfo.thueringen.de/">Baustelleninfo</option>
										<option value="http://www.thueringen.de/imperia/md/content/bb/adressen_kommunale_bmb_mit_e-mail_stand__8.1.09_einstellung_im_internet.xls">Beauftragte für Menschen mit Behinderung</option>
										<option value="http://www.qualiservice-thueringen.de">Berufliche Qualifizierung</option>
										<option value="http://www.bildungsportal-thueringen.de">Bildungsportal Thüringen</option>
										<option value="http://www.thüringen-online.de/">Breitbandportal</option>
										<option value="http://www.thueringen.de/de/publikationen/start.asp">Broschüren &amp; Infomaterial</option>
										<option value="http://www.gesetze-im-internet.de">Bundesrecht</option>
										<option value="http://www.thueringen.de/de/justiz/normenpruefung/kontaktformular">Bürokratieabbau</option>
										<option value="http://www.einheitliche-stelle.thueringen.de/">Einheitlicher Ansprechpartner</option>
										<option value="https://www.elster.de/elfo_home.php">ElsterFormular</option>
										<option value="http://www.thueringen.de/de/tmwta/energie/energiepolitik/foerderung/">Energieförderung in Thüringen</option>
										<option value="http://ec.europa.eu/justice_home/judicialatlascivil/html/epo_information_de.htm">EU - Mahnverfahren</option>
										<option value="http://www.geofp.thueringen.de/geofpstart/">Festpunktauskunftssystem GeoFP</option>
										<option value="http://www.foerderdatenbank.de/">Förderdatenbank</option>
										<option value="https://portal.aufbaubank.de/">Förderprogramme</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Formularservice">Formulare</option>
										<option value="http://www.thueringen.de/">Freistaat Thüringen</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Geoproxy%20Th%C3%BCringen">Geoproxy Thüringen</option>
										<option value="http://www.thueringen.de/de/tmsfg/aktuell/26380/content.html">Gesundheitsportal</option>
										<option value="http://www.grundbuch-portal.de/">Grundbuchportal</option>
										<option value="http://www.thueringen.de/de/thuelima/">Immobilienangebote</option>
										<option value="https://www.insolvenzbekanntmachung.de/">Insolvenzbekanntmachung</option>
										<option value="http://www.justiz-auktion.de/">Justizauktion</option>
										<option value="http://landesrecht.thueringen.de/jportal/portal/page/bsthueprod.psml">Landesrecht Thüringen</option>
										<option value="http://www.mahngerichte.de">Mahnverfahren</option>
										<option value="http://www.mediathek-thueringen.de/">Mediathek Thüringen</option>
										<option value="http://www.thueringen.de/de/tlvermgeo/tk2">Online-Shop des TLVermGeo</option>
										<option value="http://www.politische-bildung.de/">Portal zur politischen Bildung</option>
										<option value="http://www.qualifizierte-fachkraefte.de">Qualifizierungsberatung</option>
										<option value="http://www.qualiservice-thueringen.de/cms/synchroweb/qualiservice/Home/">QualiService Thüringen</option>
										<option value="http://radroutenplaner.thueringen.de/">Radroutenplaner</option>
										<option value="https://www.handelsregister.de/rp_web/welcome.do">Registerportal</option>
										<option value="http://www.schulportal-thueringen.de/web/guest/home">Schulportal Thüringen</option>
										<option value="http://www.schulportal-thueringen.de/web/guest%20/schools">Schulporträt</option>
										<option value="http://www.thueringen.de/de/bb/links/content.html">Schwerbehindertenausweis</option>
										<option value="http://www.thueringen.de/imperia/md/content/tim/gesetze_vo/gevo/gv_vv.pdf">Th. Gültigkeitsverzeichnis</option>
										<option value="http://www.thueringen-tourismus.de/cps/rde/xchg/thueringen-tourismus/hs.xsl/20878.html">Thüringencard</option>
										<option value="http://www.portalu.de/">Umweltportal</option>
										<option value="http://www.ufas-thueringen.de">Unternehmer- und Fachkräfteservice</option>
										<option value="http://wahlen.thueringen.de/WahlSeite.asp">Wahlen in Thüringen</option>
										<option value="http://www.thueringen.de/de/tmwta/wirtschaft/wirtschaftsstandort/">Wirtschaftsstandort Thüringen</option>
										<option value="http://www.zoll-auktion.de">Zoll-Auktion</option>
										<option value="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder">Zuständigkeitsfinder</option>
										<option value="http://www.statistik.thueringen.de/seite.asp?aktiv=dat01&amp;startbei=datenbank/default2.asp">Th. Landesamt für Statistik</option>
										<option value="http://www.thueringen.de/de/thueringenagrar/">Thüringen Agrar</option>
										<option value="http://www.thueringen-fuer-kinder.de/">Thüringen für Kinder</option>
										<option value="http://www.thueringen-tourismus.de/">Thüringen Tourismus</option>
									</select>
								</label>
								<p class="center"> <a target="_blank" href="http://portal.thueringen.de/portal/page/portal/Serviceportal/Zust%C3%A4ndigkeitsfinder/" class="button">Services im Zuständigkeitsfinder suchen</a> </p>
								<img src="/img/3.jpg" alt="" />
							</div>
							<p class="clearBoth navi"><a class="more" href="http://portal.thueringen.de/">zum Serviceportal</a></p>
						</div>
					</div>
				</div><h2 class="header">Servicebereich</h2>
<div class="servicebereich_content">
	<div class="uc-servicePortal">
		
		<label>
			<span class="hidden">Medienservice:</span>
			<select name="buerger" title="Medienservice">
				<option value="">Medienservice&hellip;</option>
				<option value="/medienservice/mi/">Medieninformationen</option>
				<option value="/medienservice/termine/">Termine</option>
				<option value="/medienservice/mediensprecher/">Mediensprecher</option>
			</select>
			<div class="clearfix"></div>
		</label>
		<a href="/apps/publikationen/" class="button">Publikationen</a>
		<!-- uc:StellenWegweiser id="StellenWegweiser" r unat="server" / -->
	</div>
</div>

						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
	<hr class="hidden" />
	<div id="footer">
		<div class="wrap">
			<p class="floatLeft"> Freistaat Thüringen - Die offizielle Webseite <a href="http://www.thueringen.de/" rel="start">www.thueringen.de</a> </p>
			<hr class="hidden" />
			<h1 class="hidden">Servicelinks</h1>
			<ul class="navi service floatRight">
				<li><a href="/kontakt/">Kontakt</a></li>
				<li><a href="/apps/publikationen/">Info-Material</a></li>
				<li><a href="/datenschutz/" rel="datenschutz">Datenschutz</a></li>
				<li><a href="/impressum/" rel="copyright">Impressum</a></li>
				<li><a href="/apps/rss/rss.ashx?app=news" lang="en"><abbr title="Really Simple Syndication">RSS</abbr></a></li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="ctl00$TaggingIDs" id="ctl00_TaggingIDs" value=";301;" />
	



	


<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B578A5E" />
</div>

<script src="/ScriptResource.axd?d=O8FlC5qIlixbOaMLYShBB4IjnkA20o_umNqghR7GeBlb0sItzbLhBhKb-s6VzD8JDdOiei5_KzCJbwpczT7O-k2EUpfVnloPdgooDwk5L_68ka4iRUeDOLJREuWY3_U9VxbXkjepk7t3ta6uECXHCM90mhKyMVzCGuZSprI6GKUEG2YV0" type="text/javascript"></script></form>

</body>
</html>
